<!DOCTYPE html>
<html lang="en-US"
	prefix="og: https://ogp.me/ns#" >
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="http://florabrajotyoga.com/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	
	<script>var et_site_url='http://florabrajotyoga.com';var et_post_id='1865';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Ashtanga Floor</title>

<!-- All In One SEO Pack Pro 3.6.2ob_start_detected [-1,-1] -->
<!-- Debug String: PIA0TMD53U8JBH4ZQW8VS7VUPLG -->
<meta name="description"  content="Flora Brajot - Level II Authorized Ashtanga Yoga Teacher" />

<meta name="keywords"  content="Flora, Ashtanga, Mysore, Authorized Level 2, KPJAYI," />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://florabrajotyoga.com/#organization","url":"http://florabrajotyoga.com/","name":"AshtangaFloor","sameAs":[]},{"@type":"WebSite","@id":"http://florabrajotyoga.com/#website","url":"http://florabrajotyoga.com/","name":"AshtangaFloor","publisher":{"@id":"http://florabrajotyoga.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://florabrajotyoga.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://florabrajotyoga.com#webpage","url":"http://florabrajotyoga.com","inLanguage":"en-US","name":"AshtangaFloor","isPartOf":{"@id":"http://florabrajotyoga.com/#website"},"breadcrumb":{"@id":"http://florabrajotyoga.com#breadcrumblist"},"description":"Flora Brajot - Level II Authorized Ashtanga Yoga Teacher","datePublished":"2017-08-25T00:20:25+00:00","dateModified":"2020-08-20T16:23:46+00:00","about":{"@id":"http://florabrajotyoga.com/#organization"}},{"@type":"BreadcrumbList","@id":"http://florabrajotyoga.com#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://florabrajotyoga.com/","url":"http://florabrajotyoga.com/","name":"Ashtanga Floor"}}]}]}</script>
<link rel="canonical" href="http://florabrajotyoga.com/" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Flora Brajot - Level II Authorized Ashtanga Yoga Teacher" />
<meta property="og:description" content="My Ashtanga practice inheres all aspects of my life and travels with me wherever I choose to go: as long as there is a Floor where I can roll out my yoga mat , there will be the practice of Ashtanga," />
<meta property="og:url" content="http://florabrajotyoga.com/" />
<meta property="og:site_name" content="FLORA BRAJOT YOGA" />
<meta property="og:image" content="http://florabrajotyoga.com/wp-content/uploads/2019/08/Le-Shala-florabrajotyoga.com-social-1200px.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Flora Brajot - Level II Authorized Ashtanga Yoga Teacher" />
<meta name="twitter:description" content="My Ashtanga practice inheres all aspects of my life and travels with me wherever I choose to go: as long as there is a Floor where I can roll out my yoga mat , there will be the practice of Ashtanga," />
<meta name="twitter:image" content="http://florabrajotyoga.com/wp-content/uploads/2015/09/AshtangaFloor-social1200.jpg" />
<!-- All In One SEO Pack Pro -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AshtangaFloor &raquo; Feed" href="http://florabrajotyoga.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="AshtangaFloor &raquo; Comments Feed" href="http://florabrajotyoga.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/florabrajotyoga.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Flora Divi Child v.1.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://florabrajotyoga.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wtfdivi-user-css-css'  href='http://florabrajotyoga.com/wp-content/uploads/wtfdivi/wp_head.css?ver=1528844261' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://florabrajotyoga.com/wp-content/themes/Divi/style.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://florabrajotyoga.com/wp-content/themes/Flora-Divi-Child/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.5#038;subset=latin-ext,latin&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='http://florabrajotyoga.com/wp-content/themes/Flora-Divi-Child/style.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://florabrajotyoga.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://florabrajotyoga.com/wp-includes/css/dashicons.min.css?ver=5.5' type='text/css' media='all' />
<script type='text/javascript' src='http://florabrajotyoga.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-js'></script>
<script type='text/javascript' src='http://florabrajotyoga.com/wp-content/themes/Divi/core/admin/js/es6-promise.auto.min.js?ver=5.5' id='es6-promise-js'></script>
<script type='text/javascript' id='et-core-api-spam-recaptcha-js-extra'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"florabrajotyoga_com"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://florabrajotyoga.com/wp-content/themes/Divi/core/admin/js/recaptcha.js?ver=5.5' id='et-core-api-spam-recaptcha-js'></script>
<script>
				document.addEventListener( "DOMContentLoaded", function( event ) {
					window.et_location_hash = window.location.hash.replace(/[^a-zA-Z0-9-_#]/g, "");
					if ( "" !== window.et_location_hash ) {
						// Prevent jump to anchor - Firefox
						window.scrollTo( 0, 0 );
						var et_anchor_element = document.getElementById( window.et_location_hash.substring( 1 ) );
						if( et_anchor_element === null ) {
						    return;
						}
						// bypass auto scrolling, if supported
						if ("scrollRestoration" in history) {
							history.scrollRestoration = "manual";
						} else {
							// Prevent jump to anchor - Other Browsers
							window.et_location_hash_style = et_anchor_element.style.display;
							et_anchor_element.style.display = "none";
						}
					}
				} );
		</script><link rel="https://api.w.org/" href="http://florabrajotyoga.com/wp-json/" /><link rel="alternate" type="application/json" href="http://florabrajotyoga.com/wp-json/wp/v2/pages/1865" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://florabrajotyoga.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://florabrajotyoga.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://florabrajotyoga.com/' />
<link rel="alternate" type="application/json+oembed" href="http://florabrajotyoga.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fflorabrajotyoga.com%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://florabrajotyoga.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fflorabrajotyoga.com%2F&#038;format=xml" />
<style>
/* Display the team member icons */
.db_pb_team_member_website_icon:before{content:"\e0e3";}
.db_pb_team_member_email_icon:before{content:"\e010";}
.db_pb_team_member_instagram_icon:before{content:"\e09a";}

/* Fix email icon hidden by Email Address Encoder plugin */
ul.et_pb_member_social_links li > span { 
	display: inline-block !important; 
}
</style>
<style>
@media only screen and (min-width: 981px) {
    .et_pb_module.db_inline_form .et_pb_newsletter_fields > p { 
        flex: auto !important;
    }
    .et_pb_module.db_inline_form .et_pb_newsletter_fields p.et_pb_newsletter_field {
        margin-right: 2%; 
    }
}
</style>
<link rel="preload" href="http://florabrajotyoga.com/wp-content/plugins/divi-booster/core/icons/socicon/fonts/Socicon.woff2?87visu" as="font" crossorigin>
<style>
@font-face {
  font-family: 'Socicon';
  src:  url('http://florabrajotyoga.com/wp-content/plugins/divi-booster/core/icons/socicon/fonts/Socicon.eot?87visu');
  src:  url('http://florabrajotyoga.com/wp-content/plugins/divi-booster/core/icons/socicon/fonts/Socicon.eot?87visu#iefix') format('embedded-opentype'),
	url('http://florabrajotyoga.com/wp-content/plugins/divi-booster/core/icons/socicon/fonts/Socicon.woff2?87visu') format('woff2'),
	url('http://florabrajotyoga.com/wp-content/plugins/divi-booster/core/icons/socicon/fonts/Socicon.ttf?87visu') format('truetype'),
	url('http://florabrajotyoga.com/wp-content/plugins/divi-booster/core/icons/socicon/fonts/Socicon.woff?87visu') format('woff'),
	url('http://florabrajotyoga.com/wp-content/plugins/divi-booster/core/icons/socicon/fonts/Socicon.svg?87visu#Socicon') format('svg');
  font-weight: normal;
  font-style: normal;
  font-display: block;
}
</style>
				<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload { opacity: 0; }
				.lazyloading {
					border: 0 !important;
					opacity: 1;
					background: rgba(255, 255, 255, 0) url('http://florabrajotyoga.com/wp-content/plugins/wp-smush-pro/app/assets/images/smush-lazyloader-2.gif') no-repeat center !important;
					background-size: 16px auto !important;
				}
					</style>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="shortcut icon" href="http://florabrajotyoga.com/wp-content/uploads/2018/06/Flora_Brajot-Avatar_512.png" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #000000; }
</style>
	<script type="text/javascript">
 // makes sure the whole site is loaded
    jQuery(window).load(function () {
        "use strict";
        // will first fade out the loading animation
 if(  jQuery( '.et-bfb' ).length <= 0 && jQuery( '.et-fb' ).length <= 0  ){ 
 jQuery(".status").fadeOut();
 // will fade out the whole DIV that covers the website.
 jQuery(".preloader").delay(1000).fadeOut("slow");
 }else{
 jQuery(".preloader").css('display','none');
 }
    }); 
</script> 
<link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="http://florabrajotyoga.com/wp-content/et-cache/global/et-divi-customizer-global-15974130091474.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="home page-template-default page page-id-1865 custom-background et-tb-has-template et-tb-has-footer dbdb_divi_2_4_up desktop et_button_no_icon et_pb_button_helper_class et_fixed_nav et_show_nav et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_centered et_boxed_layout et_cover_background et_pb_gutter et_pb_gutters3 et_pb_pagebuilder_layout et_smooth_scroll et_no_sidebar et_divi_theme et-db et_minified_js et_minified_css">
	<div id="page-container">
<div id="et-boc" class="et-boc">
			
		

	<header id="main-header" data-height-onload="250">
		<div class="container clearfix et_menu_container">
					<div class="logo_container">
				<span class="logo_helper"></span>
				<a href="http://florabrajotyoga.com/">
					<img src="http://florabrajotyoga.com/wp-content/uploads/2019/08/AshtangaFloor-Header-400px_wide-2019.png" alt="AshtangaFloor" id="logo" data-height-percentage="100" />
				</a>
			</div>
					<div id="et-top-navigation" data-height="250" data-fixed-height="250">
									<nav id="top-menu-nav">
					<ul id="top-menu" class="nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2884"><a href="http://florabrajotyoga.com/yoga/">YOGA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2762"><a href="http://florabrajotyoga.com/classescours-yoga/#ashtanga_vinyasa_yoga">ASHTANGA YOGA VINYASA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2763"><a href="http://florabrajotyoga.com/classescours-yoga/#alignement_postural">ALIGNEMENT POSTURAL</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2764"><a href="http://florabrajotyoga.com/classescours-yoga/#mysore_style">MYSORE STYLE</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2765"><a href="http://florabrajotyoga.com/classescours-yoga/#restorative_yoga">RESTORATIVE YOGA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2766"><a href="http://florabrajotyoga.com/classescours-yoga/#yoga_nidra">YOGA NIDRA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144"><a href="http://florabrajotyoga.com/moon-daysjours-de-lune/">Jours de Lune</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2731"><a href="http://florabrajotyoga.com/leshala/">LE SHALA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3997"><a href="http://florabrajotyoga.com/planning-leshala/">PLANNING</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2778"><a href="http://florabrajotyoga.com/tarifs/">TARIFS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2938"><a href="http://florabrajotyoga.com/news-all/">ATELIERS ET STAGES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1042"><a href="http://florabrajotyoga.com/bio-french-2/">BIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3427"><a href="http://florabrajotyoga.com/outils/">OUTILS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164"><a href="http://florabrajotyoga.com/links/">LINKS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-637"><a href="http://florabrajotyoga.com/contact-mysore/">CONTACT</a></li>
</ul>					</nav>
				
				
				
				
				<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">MENU</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>			</div> <!-- #et-top-navigation -->
		</div> <!-- .container -->
		<div class="et_search_outer">
			<div class="container et_search_form_container">
				<form role="search" method="get" class="et-search-form" action="http://florabrajotyoga.com/">
				<input type="search" class="et-search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />				</form>
				<span class="et_close_search_field"></span>
			</div>
		</div>
	</header> <!-- #main-header -->
<div id="et-main-area">
	
<div id="main-content">


			
				<article id="post-1865" class="post-1865 page type-page status-publish hentry">

				
					<div class="entry-content">
					<div class="et-l et-l--post">
			<div class="et_builder_inner_content et_pb_gutters3"><div class="et_pb_section et_pb_section_0 et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0 et_pb_equal_columns et_pb_gutters1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_slider et_pb_slider_0 et_pb_slider_fullwidth_off et_slider_auto et_slider_speed_5700 et_slider_auto_ignore_hover et_pb_slider_show_image">
				<div class="et_pb_slides">
					<div class="et_pb_slide et_pb_slide_0 et_pb_bg_layout_dark et_pb_media_alignment_center et-pb-active-slide db_background_url" data-db_background_url="http://florabrajotyoga.com/leshala" data-slide-id="et_pb_slide_0">
				
				
				<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
						
						<div class="et_pb_slide_description">
							
							
						</div> <!-- .et_pb_slide_description -->
					</div>
				</div> <!-- .et_pb_container -->
				
			</div> <!-- .et_pb_slide -->
			<div class="et_pb_slide et_pb_slide_1 et_pb_bg_layout_dark et_pb_media_alignment_center"  data-slide-id="et_pb_slide_1">
				
				
				<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
						
						<div class="et_pb_slide_description">
							
							
						</div> <!-- .et_pb_slide_description -->
					</div>
				</div> <!-- .et_pb_container -->
				
			</div> <!-- .et_pb_slide -->
			<div class="et_pb_slide et_pb_slide_2 et_pb_bg_layout_dark et_pb_media_alignment_center"  data-slide-id="et_pb_slide_2">
				
				
				<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
						
						<div class="et_pb_slide_description">
							
							
						</div> <!-- .et_pb_slide_description -->
					</div>
				</div> <!-- .et_pb_container -->
				
			</div> <!-- .et_pb_slide -->
			<div class="et_pb_slide et_pb_slide_3 et_pb_bg_layout_dark et_pb_media_alignment_center"  data-slide-id="et_pb_slide_3">
				
				
				<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
						
						<div class="et_pb_slide_description">
							
							
						</div> <!-- .et_pb_slide_description -->
					</div>
				</div> <!-- .et_pb_container -->
				
			</div> <!-- .et_pb_slide -->
			<div class="et_pb_slide et_pb_slide_4 et_pb_bg_layout_dark et_pb_media_alignment_center"  data-slide-id="et_pb_slide_4">
				
				
				<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
						
						<div class="et_pb_slide_description">
							
							
						</div> <!-- .et_pb_slide_description -->
					</div>
				</div> <!-- .et_pb_container -->
				
			</div> <!-- .et_pb_slide -->
			<div class="et_pb_slide et_pb_slide_5 et_pb_bg_layout_dark et_pb_media_alignment_center"  data-slide-id="et_pb_slide_5">
				
				
				<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
						
						<div class="et_pb_slide_description">
							
							
						</div> <!-- .et_pb_slide_description -->
					</div>
				</div> <!-- .et_pb_container -->
				
			</div> <!-- .et_pb_slide -->
			<div class="et_pb_slide et_pb_slide_6 et_pb_bg_layout_dark et_pb_media_alignment_center"  data-slide-id="et_pb_slide_6">
				
				
				<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
						
						<div class="et_pb_slide_description">
							
							
						</div> <!-- .et_pb_slide_description -->
					</div>
				</div> <!-- .et_pb_container -->
				
			</div> <!-- .et_pb_slide -->
			
				</div> <!-- .et_pb_slides -->
				
			</div> <!-- .et_pb_slider -->
			
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>My Ashtanga practice , which I have dedicated my life to, inheres all aspects of my life and travels with me wherever I choose to go and where I now decide  to settle down :  here in Bordeaux, in my home town.  </p>
<p>The photos on this web site have all been taken in Mysore, where I  have spent time to study with dedication for years and where my understanding of yoga has been  enriched and deepened. Having benefited so much, both personally and professionally from my practice, and following in the tradition of Ashtanga yoga, I now wish to enable others to experience the same. </p>
<p style="text-align: right;">&#8211; Flora Brajot</p>
<p>Flora Brajot est professeur d&#8217; Ashtanga Vinyasa Yoga  , autorisée niveau 2  par l&#8217;Institut de Pattabhi Jois de Mysore en Inde  (<a href="https://sharathyogacentre.com/the-shala/" rel="noopener noreferrer" target="_blank">KPJAYI /Sharath Jois Yoga center</a> ) et enseigne à Bordeaux-FRANCE  (classes guidées, Mysore style,&#8230;) à Le Shala.</p></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0">
				
				
				<span class="et_pb_image_wrap "><img  alt="" title="" data-srcset="http://florabrajotyoga.com/wp-content/uploads/2019/08/Flora-Brajot-logo-04-5-finals-002.png 177w, http://florabrajotyoga.com/wp-content/uploads/2019/08/Flora-Brajot-logo-04-5-finals-002-150x150.png 150w"  data-src="http://florabrajotyoga.com/wp-content/uploads/2019/08/Flora-Brajot-logo-04-5-finals-002.png" data-sizes="(max-width: 177px) 100vw, 177px" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="http://florabrajotyoga.com/wp-content/uploads/2019/08/Flora-Brajot-logo-04-5-finals-002.png" alt="" title="" srcset="http://florabrajotyoga.com/wp-content/uploads/2019/08/Flora-Brajot-logo-04-5-finals-002.png 177w, http://florabrajotyoga.com/wp-content/uploads/2019/08/Flora-Brajot-logo-04-5-finals-002-150x150.png 150w" sizes="(max-width: 177px) 100vw, 177px" /></noscript></span>
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</div><!-- .et-l -->
						</div> <!-- .entry-content -->

				
				</article> <!-- .et_pb_post -->

			

</div> <!-- #main-content -->

	<footer class="et-l et-l--footer">
			<div class="et_builder_inner_content et_pb_gutters3"><div class="et_pb_section et_pb_section_0_tb_footer et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_footer">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p style="text-align: center; font-size: 10px!important; letter-spacing: 2px!important; font-weight:300; line height: 1.4em;">©FLORA BRAJOT 2020-2021<br />
DESIGN BY <a href="http://JIMMYCROW.COM" target="_blank" rel="noopener noreferrer">JIMMYCROW.COM</a> | HOSTED BY: <a href="http://JIMMYCROWHOSTING.COM" target="_blank" rel="noopener noreferrer">JIMMYCROWHOSTING.COM</a></p>
<p>&nbsp;</p>
<p><a href="http://florabrajotyoga.com/wp-login.php?loggedout=true&#038;wp_lang=en_US"><img loading="lazy"  alt="" width="45" height="45"  data-src="http://florabrajotyoga.com/wp-content/uploads/2018/06/Flora_Brajot-Avatar_45.png" class="aligncenter size-full wp-image-2370 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" src="http://florabrajotyoga.com/wp-content/uploads/2018/06/Flora_Brajot-Avatar_45.png" alt="" width="45" height="45" class="aligncenter size-full wp-image-2370" /></noscript></a></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</footer><!-- .et-l -->
	    </div> <!-- #et-main-area -->

			
		</div><!-- #et-boc -->
		</div> <!-- #page-container -->

				<style>
	.et_pb_slide.db_background_url:hover{
		cursor:pointer;
	}
	</style>
		<script>
	jQuery(function($){
		$(".db_background_url").click(function(){
			var url = $(this).data('db_background_url');
			if (url.indexOf('#') == 0 || url.indexOf('.') == 0) {
				et_pb_smooth_scroll($(url), false, 800);
			} else {
				document.location=url;
			}
		});
	});
	</script>
	

			<script type="text/javascript">
				var _paq = _paq || [];
								_paq.push(['trackPageView']);
								(function () {
					var u = "https://stats1.wpmudev.com/";
					_paq.push(['setTrackerUrl', u + 'track/']);
					_paq.push(['setSiteId', '24517']);
					var d   = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
					g.type  = 'text/javascript';
					g.async = true;
					g.defer = true;
					g.src   = 'https://stats.wpmucdn.com/analytics.js';
					s.parentNode.insertBefore(g, s);
				})();
			</script>
			<div class="preloader">
<div class="status"></div>
</div>
 <script type='text/javascript' src='http://florabrajotyoga.com/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.6.3' id='smush-lazy-load-js'></script>
<script type='text/javascript' id='smush-lazy-load-js-after'>
lazySizes.cfg.nativeLoading={setLoadingAttribute:false,disableListeners:{scroll:true}};lazySizes.init();
</script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"http:\/\/florabrajotyoga.com\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/florabrajotyoga.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"http:\/\/florabrajotyoga.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"2f4fd6315c","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"576bf6c883","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"1865","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://florabrajotyoga.com/wp-content/themes/Divi/js/custom.unified.js?ver=4.5.6' id='divi-custom-script-js'></script>
<script type='text/javascript' src='http://florabrajotyoga.com/wp-content/themes/Divi/core/admin/js/common.js?ver=4.5.6' id='et-core-common-js'></script>
<script type='text/javascript' src='http://florabrajotyoga.com/wp-content/uploads/wtfdivi/wp_footer.js?ver=1528844261' id='wtfdivi-user-js-js'></script>
<script type='text/javascript' src='http://florabrajotyoga.com/wp-includes/js/wp-embed.min.js?ver=5.5' id='wp-embed-js'></script>
<style id="et-builder-module-design-tb-4017-1865-cached-inline-styles">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</style>	<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="ThDk_iMmJb" value="VhdbqNt6C[" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="UVEkXbiHxPNCAtp" value="j*wXEcRfUVhZqBu" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="ThDk_iMmJb" value="VhdbqNt6C[" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="UVEkXbiHxPNCAtp" value="j*wXEcRfUVhZqBu" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("ThDk_iMmJb", "VhdbqNt6C[");
data.data.append("UVEkXbiHxPNCAtp", "j*wXEcRfUVhZqBu");
                    }
                    else {
                        data.data =  data.data + '&ThDk_iMmJb=VhdbqNt6C[&UVEkXbiHxPNCAtp=j*wXEcRfUVhZqBu';
                    }
                }
            });

        });
	</script>
			
			<span class="et_pb_scroll_top et-pb-icon"></span>
	</body>
</html>
